Sequí los post en Twitter
Club Tiida Argentina

Club Tiida Argentina

Últimos temas
» Mantenimiento asientos de cuero
Ayer a las 12:33 pm por Matiasf

» Agua adentro del auto, no son los desagües del techo.
Ayer a las 12:31 pm por Tinchouy

» Golpeteo en frio
Sáb Oct 14, 2017 8:43 pm por Juann

» ACEITE IDEAL PARA MI TIIDA
Vie Oct 13, 2017 6:16 am por MEW

» VENDO TIIDA TEKNA 2011 49000km.
Sáb Oct 07, 2017 9:12 pm por rambler64

» RECALL ( OJO!)
Jue Oct 05, 2017 9:45 pm por RUDDER

» Solución Problema Luz de Reversa
Jue Oct 05, 2017 11:23 am por dax_dj

» Cambié de auto
Mar Oct 03, 2017 9:35 am por AdrianTiidaAcenta

» Golpeteo en Frio
Mar Oct 03, 2017 9:30 am por AdrianTiidaAcenta

Seguridad

Problemas con la luz de giro

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con la luz de giro

Mensaje  vicomo el Miér Sep 26, 2012 7:46 pm

Hola amigos. No conocía esta página sobre este auto que tanto quiero y felicito a los de la iniciativa de formarla.

Tengo un problema con mi Tiida y quizás me puedan ayudar.

Hace un tiempo le coloque un enganche para tirar un remolque (carrito) y me encargue personalmente de hacer la conexión eléctrica para iluminar el mismo.

Todo anduvo muy bien casi un año hasta que noté que desde hace poco mas de un mes, estando conectado el carro o no, cuando colocaba la luz de giro para doblar a la derecha, las luces (las 3, delantera, lateral y trasera) hacían un solo destello muy débil y no destellaban mas. En el tablero, la luz de la flecha hacía lo mismo, un solo destello, se apagaba y silenciaba. No siempre ocurría esto, hubo ocaciones en que andaba mal y de repente empezaba a funcionar normalmente

Chequee mi conexión este fin de semana y descubrí que el cable que toma corriente de la luz de giro derecha (vivo) del faro trasero, lo había apretado con el plafón de plástico que está en el baúl y con el tiempo el cable se había pelado ligeramente y hacía contacto con la chapa lo que originaba el problema.

Encinté el cable y lo hice pasar por otro lado para que no vuelva a pasar.

Creí con eso solucionar el problema pero no fue así. Desde que lo hice dejaron de funcionar las luces de giro de ese lado. Cuando muevo la palanca de giro la flecha del tablero hace un parpadeo mas rápido (con el clásico ruido del guiño) pero ninguna luz externa se enciende. Las luces de giro de el otro lado (izq) funcionan normalmente. Cuando pongo las balizas intermitentes solo funcionan las del lado izq. Chequee el resto de las conexiónes hacia el remolque y está todo en orden. Controlé la fusiblera interna y las dos del motor y no encuentro ningún fusible quemado.

Resumiendo, creo que debe ser un fusible que no encuentro. Si alguien sabe de donde puedo sacar información para solucionar esto se lo voy a agradecer.

Gracias desde ya.

vicomo

Mensajes : 1
Fecha de inscripción : 26/09/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con la luz de giro

Mensaje  macrosss79 el Jue Sep 27, 2012 7:06 am

mira si no me equivoco las conexiones del tiida es un circuito cerrado, si bajas en manual de aca seguro te va a servir, o la otra de quedo en la ECU la falla del cable pelado y te esta anulando el funcionamiento de la luz de giro derecha.
avatar
macrosss79
Acenta
Acenta

Mensajes : 175
Fecha de inscripción : 27/07/2011
Edad : 38

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.