Sequí los post en Twitter
Club Tiida Argentina

Club Tiida Argentina

Últimos temas
» Mantenimiento asientos de cuero
Ayer a las 12:33 pm por Matiasf

» Agua adentro del auto, no son los desagües del techo.
Ayer a las 12:31 pm por Tinchouy

» Golpeteo en frio
Sáb Oct 14, 2017 8:43 pm por Juann

» ACEITE IDEAL PARA MI TIIDA
Vie Oct 13, 2017 6:16 am por MEW

» VENDO TIIDA TEKNA 2011 49000km.
Sáb Oct 07, 2017 9:12 pm por rambler64

» RECALL ( OJO!)
Jue Oct 05, 2017 9:45 pm por RUDDER

» Solución Problema Luz de Reversa
Jue Oct 05, 2017 11:23 am por dax_dj

» Cambié de auto
Mar Oct 03, 2017 9:35 am por AdrianTiidaAcenta

» Golpeteo en Frio
Mar Oct 03, 2017 9:30 am por AdrianTiidaAcenta

Seguridad

Luz de la alarma

Ver el tema anterior Ver el tema siguiente Ir abajo

Luz de la alarma

Mensaje  Invitado el Dom Oct 21, 2012 10:47 am

Amigos, muy buen día, me dirijo a ustedes, para ver si me pueden ayudar, resulta que cuando me traje el auto, le pusieron en el concesionario, la alarma que venía de regalo, pero resulta que ayer, me di cuenta que cuando cierro las puertas, suena el pitido de cierre y activación de alarma, pero la luz que instalan, que indica alarma encendida y que titila constantemente, no prende, de echo no hay luz, por ende al mirar hacia adentro, uno podría creer que el auto no tiene alarma, alguien sabe que puede ser?, se habrá quemado la ampolleta?, gracias amigos.

Invitado
Invitado


Volver arriba Ir abajo

Re: Luz de la alarma

Mensaje  Invitado el Lun Oct 22, 2012 12:03 pm

TiidaMan escribió:Amigos, muy buen día, me dirijo a ustedes, para ver si me pueden ayudar, resulta que cuando me traje el auto, le pusieron en el concesionario, la alarma que venía de regalo, pero resulta que ayer, me di cuenta que cuando cierro las puertas, suena el pitido de cierre y activación de alarma, pero la luz que instalan, que indica alarma encendida y que titila constantemente, no prende, de echo no hay luz, por ende al mirar hacia adentro, uno podría creer que el auto no tiene alarma, alguien sabe que puede ser?, se habrá quemado la ampolleta?, gracias amigos.

Amigos, gracias de todas maneras, pero ya se soluciono el tema, era un cable suelto en la circuitería donde daba la ampolleta de la alarma, fue arreglado en el mismo concecionario en 25 min. aprox.

Invitado
Invitado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.