Sequí los post en Twitter
Club Tiida Argentina

Club Tiida Argentina

Últimos temas
» Embrague 130.000km
Dom Feb 11, 2018 3:25 am por Caz

» Otro DVD GPS BT &...
Jue Feb 01, 2018 8:11 pm por chapka

» Cambié de auto
Mar Ene 16, 2018 2:41 pm por betobaires

» Matafuego
Lun Ene 15, 2018 10:35 pm por RUDDER

» Como Cambio las bujias de mi tiida
Lun Ene 15, 2018 4:34 pm por Federico jose

» AMORTIGUADORES Reinicio tema
Jue Ene 11, 2018 5:35 pm por berdi4

» Motor del Tiida
Mar Dic 26, 2017 10:46 pm por Eduardo Antonio

» consulta por liquido hidraulico de embrague y frenos
Mar Dic 26, 2017 10:11 pm por Eduardo Antonio

» Cambio de pastillas de Freno
Mar Dic 12, 2017 8:55 am por Eduardo Antonio

Seguridad

Luz de la alarma

Ir abajo

Luz de la alarma

Mensaje  Invitado el Dom Oct 21, 2012 10:47 am

Amigos, muy buen día, me dirijo a ustedes, para ver si me pueden ayudar, resulta que cuando me traje el auto, le pusieron en el concesionario, la alarma que venía de regalo, pero resulta que ayer, me di cuenta que cuando cierro las puertas, suena el pitido de cierre y activación de alarma, pero la luz que instalan, que indica alarma encendida y que titila constantemente, no prende, de echo no hay luz, por ende al mirar hacia adentro, uno podría creer que el auto no tiene alarma, alguien sabe que puede ser?, se habrá quemado la ampolleta?, gracias amigos.

Invitado
Invitado


Volver arriba Ir abajo

Re: Luz de la alarma

Mensaje  Invitado el Lun Oct 22, 2012 12:03 pm

TiidaMan escribió:Amigos, muy buen día, me dirijo a ustedes, para ver si me pueden ayudar, resulta que cuando me traje el auto, le pusieron en el concesionario, la alarma que venía de regalo, pero resulta que ayer, me di cuenta que cuando cierro las puertas, suena el pitido de cierre y activación de alarma, pero la luz que instalan, que indica alarma encendida y que titila constantemente, no prende, de echo no hay luz, por ende al mirar hacia adentro, uno podría creer que el auto no tiene alarma, alguien sabe que puede ser?, se habrá quemado la ampolleta?, gracias amigos.

Amigos, gracias de todas maneras, pero ya se soluciono el tema, era un cable suelto en la circuitería donde daba la ampolleta de la alarma, fue arreglado en el mismo concecionario en 25 min. aprox.

Invitado
Invitado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.