Sequí los post en Twitter
Club Tiida Argentina

Club Tiida Argentina

Últimos temas
» Tiida 2014 dado de baja
Ayer a las 9:47 am por f3pki0

» NISSAN TIIDA VISIA 2010 IMPECABLE TODOS LOS SERVICES
Jue Ago 17, 2017 10:10 am por BlackStar

» Ruido al apagar el motor (CHILLIDO)
Jue Ago 17, 2017 7:19 am por alegon

» Calibración luces bajas
Miér Ago 16, 2017 5:33 pm por chino

» Mantenimiento asientos de cuero
Sáb Ago 12, 2017 8:19 pm por Ulux

» Golpeteo en frio
Sáb Ago 12, 2017 7:46 pm por Ulux

» Como reviso una TEKNA AL COMPRAR? GRACIAS
Miér Ago 09, 2017 2:51 pm por CLASHHHH

» Presentación
Lun Ago 07, 2017 6:23 pm por ticonde

» COMPRO TIIDA TEKNA EN CABA
Lun Ago 07, 2017 3:20 pm por CLASHHHH

Seguridad

Tiempo de arranque??

Ver el tema anterior Ver el tema siguiente Ir abajo

Tiempo de arranque??

Mensaje  Wilson Márquez el Mar Ago 27, 2013 9:39 am

Buenos días, soy nuevo en el foro, desde ya es un gusto. Adquirí hace pocos días un Tiida Extrafull año 2010 con 96.000km. 
Mi pregunta es la siguiente, ya que tenía un auto más viejo (del 93 Tercel), y noté una diferencia en los tiempos de arranque, que no se si es normal o puede ser algún defecto.
Antiguamente con mi Tercel, así estuviera frío, le daba con la llave y no necesitaba ni dar un vuelta que arrancaba al toque, apenas tocando la llave quedaba campaneando.
Ahora con el Tiida me encontré con la sorpresa que debo dejar un poco más mantenida la ignición para que el mismo arranque. Resalto que esto es en la primer ignición del día (el auto duerme bajo techo), luego que calentó es más rápido.
Para dar una idea concreta hoy lo cronometré desde que accioné hasta que arrancó y el tiempo fué de 1.8 segundos.
Esto es normal?

Gracias a todos por los comentarios.

Wilson Márquez

Mensajes : 3
Fecha de inscripción : 27/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tiempo de arranque??

Mensaje  René Sauzet el Mar Ago 27, 2013 9:45 am

En mi caso no es así, tengo un Tiida Tekna Full año 2009 con más de 100.000 km, duerme en garage y cuando lo pongo en marcha responde al primer toque instantaneamente, ello es siempre y no obstante que a veces pasan varios días en que no lo utilizo.
Cordiales saludos.
avatar
René Sauzet
Acenta
Acenta

Mensajes : 213
Fecha de inscripción : 18/03/2013
Edad : 74

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tiempo de arranque??

Mensaje  MAXI el Mar Ago 27, 2013 10:16 am

hola rene bienvenido al mundo tidiano...
yo tengo un modelo 2011 y arranca al toke... una pregunta? solo le das contacto no? digo porque no tenes que pisar el acelerador...  cuando lo saque en la agencia me dijeron que hay que ponerlo en contacto esperar que la computadora haga el chequeo... se apagan las luces testigos y despues le das arranque sin tocar el acelerador...
saludo
Maxi

MAXI
Visia
Visia

Mensajes : 76
Fecha de inscripción : 28/02/2011
Edad : 46

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tiempo de arranque??

Mensaje  Wilson Márquez el Mar Ago 27, 2013 10:20 am

En realidad, lo del acelerador ya lo sabía y no lo toco, respecto a esperar que apaguen las luces, eso es posible que no lo haga. En el próximo arranque lo voy a probar.

Wilson Márquez

Mensajes : 3
Fecha de inscripción : 27/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tiempo de arranque??

Mensaje  René Sauzet el Mar Ago 27, 2013 10:43 am

MAXI escribió:hola rene bienvenido al mundo tidiano...
yo tengo un modelo 2011 y arranca al toke... una pregunta? solo le das contacto no? digo porque no tenes que pisar el acelerador...  cuando lo saque en la agencia me dijeron que hay que ponerlo en contacto esperar que la computadora haga el chequeo... se apagan las luces testigos y despues le das arranque sin tocar el acelerador...
saludo
Maxi

Gracias Maxi, pero yo no tengo el problema sino el colega de Montevideo Wilson Márquez, quién realizó la pregunta.
 
Saludos.
René
avatar
René Sauzet
Acenta
Acenta

Mensajes : 213
Fecha de inscripción : 18/03/2013
Edad : 74

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tiempo de arranque??

Mensaje  danieltwingo el Mar Ago 27, 2013 10:17 pm

Es normal que con mucho frío le cueste un poco mas de lo normal el arranque. En mi caso le doy creo que menos de un segundo y ya arranca.
avatar
danieltwingo
Tekna
Tekna

Mensajes : 1641
Fecha de inscripción : 28/04/2010
Edad : 43

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tiempo de arranque??

Mensaje  Wilson Márquez el Miér Ago 28, 2013 3:46 am

Gracias a todos por sus respuestas. Hoy estuve en Casey (es service oficial en Montevideo), hable con ellos y hasta 2 segundos me dicen que es normal siempre que sea en el primer arranque del día, que no me haga problema.

Por otro lado me olvide de comentar que yo hago muy poquitos kilómetros por día, debido a que estoy muy cerca del trabajo y prácticamente después no lo uso (salvo los fin de semana, ojo recién lo adquirí por lo tanto solo lo use para ir al trabajo). Comento esto porque tengo apenas 5 kilómetros hasta el trabajo ( o menos), y otra de las cosas que me comentaron es que capaz la batería no estaba aún cargada en su totalidad (la misma se la pusieron nueva, pero estuvo parado un buen tiempo).

Wilson Márquez

Mensajes : 3
Fecha de inscripción : 27/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tiempo de arranque??

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.