Sequí los post en Twitter
Club Tiida Argentina

Club Tiida Argentina

Últimos temas
Seguridad

Rompí el embrague!

Ver el tema anterior Ver el tema siguiente Ir abajo

Rompí el embrague!

Mensaje  Zet76 el Vie Sep 13, 2013 4:06 pm

Buenas a todos!

El otro día, después de mi segunda vuelta de capital, al parar en el peaje del Camino del Buen Ayre, sentí como si se me "cortara" el cable de embrague. Me quedó el pedal al fondo, muertito. Más allá de las puteadas iniciales, salí de ahí tirando cambios hasta casa sin embrague. Les juro que pensé que se habia cortado el cable, porque fué igual igual a eso....pero después me di cuenta que el Tiida no tiene cable, es hidráulico...

Ahura está en el taller y todavía no sé qué le pasó ni cuánto sale pero....a alguno de Uds. le pasó? Qué puede haber sucedido? Qué costo pagaron por el arreglo?

Abrazo y salutti!

Lucas.

Zet76

Mensajes : 72
Fecha de inscripción : 29/10/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Rompí el embrague!

Mensaje  titan el Vie Sep 13, 2013 4:33 pm

Se jode el bombin de embrague a mi me lo arreglaron en garantia , averigua
avatar
titan
Visia
Visia

Mensajes : 138
Fecha de inscripción : 22/04/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Rompí el embrague!

Mensaje  Zet76 el Vie Sep 13, 2013 5:43 pm

ahhhh! Cha gracias, titan!

Mi auto no está en garantía, ya tiene 132mil kms y 4 años y medio!

Salutti y buen finde!

Lucas.

Zet76

Mensajes : 72
Fecha de inscripción : 29/10/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Rompí el embrague!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.