Sequí los post en Twitter
Club Tiida Argentina

Club Tiida Argentina

Últimos temas
» Embrague 130.000km
Dom Feb 11, 2018 3:25 am por Caz

» Otro DVD GPS BT &...
Jue Feb 01, 2018 8:11 pm por chapka

» Cambié de auto
Mar Ene 16, 2018 2:41 pm por betobaires

» Matafuego
Lun Ene 15, 2018 10:35 pm por RUDDER

» Como Cambio las bujias de mi tiida
Lun Ene 15, 2018 4:34 pm por Federico jose

» AMORTIGUADORES Reinicio tema
Jue Ene 11, 2018 5:35 pm por berdi4

» Motor del Tiida
Mar Dic 26, 2017 10:46 pm por Eduardo Antonio

» consulta por liquido hidraulico de embrague y frenos
Mar Dic 26, 2017 10:11 pm por Eduardo Antonio

» Cambio de pastillas de Freno
Mar Dic 12, 2017 8:55 am por Eduardo Antonio

Seguridad

Tiida TEKNA: se paró y no arranca

Ir abajo

Tiida TEKNA: se paró y no arranca

Mensaje  GOCHIRI el Vie Ene 17, 2014 6:04 am

Hola a todos, soy nuevo en el foro, si bien entraba de vez en cuando a chusmear. Tengo un Tekna 2011..le quedaban 20 dias de garantía pero creo que la perdí porque la semana pasda le hice el service de los 60.000 por mi cuenta :S

les cuento mi problema: anoche venía andando por Panamericana y de repente dejó de acelerar...no recuerdo si se paró el motor o lo paré yo por las dudas. Pero luego no volvió a arrancar..

El tablero me marca un motor amarillo fijo, sin parpadear...y a la izquierda "PS", que segun el manual es algo de la direccion.

Alguien tiene idea? en Nissan me dijeron que pruebe con la otra llave pero tampoco arrancó. El de la grúa me dijo que puede ser la bobina o la bomba de agua.

Saludos para todos!

GOCHIRI

Mensajes : 5
Fecha de inscripción : 17/01/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tiida TEKNA: se paró y no arranca

Mensaje  GOCHIRI el Vie Ene 17, 2014 6:05 am

Corrijo: BOMBA DE NAFTA

GOCHIRI

Mensajes : 5
Fecha de inscripción : 17/01/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tiida TEKNA: se paró y no arranca

Mensaje  GOCHIRI el Vie Ene 17, 2014 7:27 am

o Catalizador?

GOCHIRI

Mensajes : 5
Fecha de inscripción : 17/01/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tiida TEKNA: se paró y no arranca

Mensaje  GOCHIRI el Vie Ene 17, 2014 7:46 am

agrego algo: noté, cuando lo pongo en contacto, que no se escucha ese zumbido de 2 seg que se escuchaba antes, como que chequeaba algo electronicamente...no sé si se entiende así

GOCHIRI

Mensajes : 5
Fecha de inscripción : 17/01/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tiida TEKNA: se paró y no arranca

Mensaje  martin_gol el Vie Ene 17, 2014 8:59 am

GOCHIRI escribió:agrego algo: noté, cuando lo pongo en contacto, que no se escucha ese zumbido de 2 seg que se escuchaba antes, como que chequeaba algo electronicamente...no sé si se entiende así

Ese "zumbido" es la bomba de nafta presurizando el circuito. Si no lo hace es porque no esta funcionando.
Fijate si no se quemo el fusible...

Slds!
avatar
martin_gol
Acenta
Acenta

Mensajes : 219
Fecha de inscripción : 05/01/2011
Edad : 36

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tiida TEKNA: se paró y no arranca

Mensaje  GOCHIRI el Vie Ene 17, 2014 9:04 am

Buen dato! voy a chequearlo.

Gracias!

GOCHIRI

Mensajes : 5
Fecha de inscripción : 17/01/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tiida TEKNA: se paró y no arranca

Mensaje  prcabrera el Lun Feb 03, 2014 7:01 am

GOCHIRI escribió:Buen dato! voy a chequearlo.

Gracias!

Gochiri, finalmente encontraste el problema?

prcabrera

Mensajes : 7
Fecha de inscripción : 04/11/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tiida TEKNA: se paró y no arranca

Mensaje  lococitro el Sáb Mar 22, 2014 4:48 pm

Me paso, algo parecido, pero el auto estaba en la cochera de casa, le di arranque quiso arrancar y se paro le quise dar arranque y se murio. Gira el motor, pero no arranca. Un par de veces como que agarro viaje pero fallando y se paro y no arranca, alguna idea. Me pueden indicar donde esta el fusible de la bomba.
Saludos a todos

lococitro

Mensajes : 15
Fecha de inscripción : 11/01/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tiida TEKNA: se paró y no arranca

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.