Sequí los post en Twitter
Club Tiida Argentina

Club Tiida Argentina

Últimos temas
Seguridad

Consumo de refrigerante.

Ver el tema anterior Ver el tema siguiente Ir abajo

Consumo de refrigerante.

Mensaje  ErnestoFariasJr el Jue Ene 23, 2014 8:35 pm

Buenas noches amigos, mi nombre es Ernesto y soy de Venezuela! Actualmente tengo un Tiida 1.8 de transmisión manual. Les escribo por el siguiente problema, de hace algún tiempo para acá el auto comenzó a consumir refrigerante, pero el consumo era realmente poco, hace unos días se me daña el evaporador del aire acondicionado y pase unos cuantos días sin aire acondicionado, a partir de ese día que se daña el evaporador se consumió casi todo el refrigerante del envase plástico  Neutral , tanto así que llegue a pensar que había una fuga (soy Ing Mecánico así que le hago todo lo referente a la mecánica ligera a mi auto), revisé el radiador completamente y no había fugas, revisé las lineas de agua del radiador al motor y viceversa y nada Question , pero si me di cuenta de hace algunos meses que el electroventilador que lleva en el radiador no enciende frecuentemente como suele suceder en los demás autos, entonces con el auto encendido saque el conector del sensor de temperatura y el electro arrancó (osea no está malo), supuse a partir de eso que el auto siempre consumió refrigerante pero como todo el tiempo llevo encendido el aire acondicionado quizás el electro del A/A ayudaba a disipar el calor y por eso no consumía drásticamente refrigerante. La duda muchachos es: ¿sus Tiidas encienden normalmente el electroventilador? ¿será el sensor de temperatura malo? (aunque nunca marcó el check engine). Agradezco sus respuestas para tratar de solucionar este problema que me lleva loco.  No 
Ahh por cierto mi Tiida tiene 250.000 km Laughing y anda perfectamente de todo.

ErnestoFariasJr

Mensajes : 4
Fecha de inscripción : 09/01/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consumo de refrigerante.

Mensaje  gercho_221 el Vie Ene 24, 2014 4:31 am

Ernesto,
Bienvenido al club!

Con respecto a tu consulta; Es muy probable que sea el sensor de temenperatura que no corta para que el electro encienda. De todas formas eso no pudo haber consumido toda el agua... ¿En algun momento se provocó una recalentada por falta de refrigeración del rediador, al no encender los electros? ¿Notaste encendido, en algun momento el testigo de temperatura color rojo?

Despues de una recalentada, pudiste haber provocado algún daño en la junta de la tapa de cilíndros, lo que sí explicaría el excesivo consumo de refrigerante.

Mucha suerte y que lo puedas reparar pronto!

Cuando puedas, contanos que era y como lo solucionaste.

Saludos!
[Tienes que estar registrado y conectado para ver esa imagen]

gercho_221
Tekna
Tekna

Mensajes : 380
Fecha de inscripción : 05/09/2013
Edad : 38

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consumo de refrigerante.

Mensaje  ErnestoFariasJr el Vie Ene 24, 2014 8:00 am

Gracias por tu respuesta amigo, bueno durante ese proceso que comenté nunca encendió el testigo de temperatura rojo, siempre he estado muy pendiente de eso. Claro el agua no se consumió totalmente en un solo día fue como al tercer o cuarto día que revisé y el agua estaba en un nivel bastante bajo en el envase plástico. Con respecto a lo que dices del daño en la junta de la tapa de cilindros (creo que te refieres a la junta entre la culata y el bloque) creo que si eso sucediera se notaria por el escape, porque presentaría un poco de humo blanco y eso no sucede.

Lo que si noté raro y no se si eso le ha pasado antes a alguien, el día que estuve probando si había fugas en el radiador y en las lineas deje el auto encendido por un buen rato y me di cuenta que el agua del envase plástico comenzó a burbujear (no intensamente pero si salían burbujas desde la parte de abajo del envase) ahora no se si eso es normal, creo que no, por eso me incliné a pensar que podía ser que el auto calienta más de lo normal (sin subir excesivamente la temperatura) lo que ocasiona que el agua se evapore y que no sucedía con el A/AC encendido porque el electro ayudaba a regular la temperatura. De todas maneras haré unas pruebas hoy y les comento que tal...

Saludos!! y gracias por su respuesta.

ErnestoFariasJr

Mensajes : 4
Fecha de inscripción : 09/01/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consumo de refrigerante.

Mensaje  gercho_221 el Vie Ene 24, 2014 11:10 am

Ernesto,

Parece que estabas en lo cierto.
Dada tu aclaración, podría ser probable que la pérdida del líquido refrigerante sea por evaporación.
La tapa del vaso de presión (recipiente blanco), regula cuanta presión se admite en el mismo y cuando la presión excede la purga al ambiente. Me parece lógico que al no funcionar el electro-ventilador, el líquido entre en ebullición y se evapore por ese medio.

Probá cambiando el sensor de temperatura y una vez solucionado el tema de electro-ventilador, controlá que el nivel del refrigerante no baje.

Comentanos como te fué!!!

Saludos, Germán.



[Tienes que estar registrado y conectado para ver esa imagen]

gercho_221
Tekna
Tekna

Mensajes : 380
Fecha de inscripción : 05/09/2013
Edad : 38

Ver perfil de usuario

Volver arriba Ir abajo

Consumo de Refrigerante

Mensaje  Alberto Benaderet el Sáb Ene 25, 2014 10:25 am

Hola, un aporte al tema es revisar la tapa del radiador si está soportando la presión sino hay que cambiarla, esa tapa sufre desgaste. La tapa del bidon de plastico es una tapa simple que parece de remedio o de coca cola, esa tapa no sufre ninguna presion, por ahi no pasa el tema. Algunos autos tienen la tapa de presion en el bidon....el Tiida no. Tengo un amigo que en un viaje le agregaron un poquito de agua al bidon y se olvidaron de ponerle la tapita y recien se dió cuenta a los 1600 Km !!!! en verano no pasó nada.... es solo un aporte por si sirve. Ojala lo soluciones pronto. Saludos
Alberto

Alberto Benaderet
Visia
Visia

Mensajes : 98
Fecha de inscripción : 28/11/2011
Edad : 63

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consumo de refrigerante.

Mensaje  gercho_221 el Lun Ene 27, 2014 6:26 am

Alberto Benaderet escribió:Hola, un aporte al tema es revisar la tapa del radiador si está soportando la presión sino hay que cambiarla, esa tapa sufre desgaste. La tapa del bidon de plastico es una tapa simple que parece de remedio o de coca cola, esa tapa no sufre ninguna presion, por ahi no pasa el tema. Algunos autos tienen la tapa de presion en el bidon....el Tiida no. Tengo un amigo que en un viaje le agregaron un poquito de agua al bidon y se olvidaron de ponerle la tapita y recien se dió cuenta a los 1600 Km !!!! en verano no pasó nada.... es solo un aporte por si sirve. Ojala lo soluciones pronto. Saludos
Alberto
Buen dato Alberto!

Tenía entendido que esa tapa regulaba la presión en todos los autos... Es verdad, en el Tiida esa función la cumple la tapa metálica del radiador.

Muchas gracias por la aclaración!!!  Wink 

[Tienes que estar registrado y conectado para ver esa imagen]

gercho_221
Tekna
Tekna

Mensajes : 380
Fecha de inscripción : 05/09/2013
Edad : 38

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consumo de refrigerante.

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.