Sequí los post en Twitter
Club Tiida Argentina

Club Tiida Argentina

Últimos temas
» Levantavidrios conductor
Hoy a las 10:55 am por Rogocal

» En frío, parece un diesel.
Ayer a las 11:50 am por AdrianTiidaAcenta

» consulta por liquido hidraulico de embrague y frenos
Ayer a las 10:12 am por Eduardo Antonio

» Mantenimiento asientos de cuero
Mar Oct 17, 2017 12:33 pm por Matiasf

» Agua adentro del auto, no son los desagües del techo.
Mar Oct 17, 2017 12:31 pm por Tinchouy

» Golpeteo en frio
Sáb Oct 14, 2017 8:43 pm por Juann

» ACEITE IDEAL PARA MI TIIDA
Vie Oct 13, 2017 6:16 am por MEW

» VENDO TIIDA TEKNA 2011 49000km.
Sáb Oct 07, 2017 9:12 pm por rambler64

» RECALL ( OJO!)
Jue Oct 05, 2017 9:45 pm por RUDDER

Seguridad

Problemas de Arranque en la Primera Partida.

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas de Arranque en la Primera Partida.

Mensaje  NeutroN3 el Lun Jul 07, 2014 5:45 am

Buenos Días Gente del Foro.

Tango un Tiida del año 2010 con 68.000 mil kmts y un fin de semana me fui a dar un paseo por la cordillera, en busca de nieve.

El tema es que cuando regrese del paseo, prendo al auto y la aguja de los Rpm llega hasta los 3000 rpm y luego toca los 0 rpm y se apaga. No se mantiene en los 0.9 lo que es normal.  Sad 

Esto no sucede cuando el arranque lo ayudo con una acelerada y prende bien pero por si solo no es capaz de mantener los 0.9 Rpm que normalmente es.

Favor Ayuda de algún entendido.  Smile 

Saludos y Gracias.

NeutroN3

Mensajes : 21
Fecha de inscripción : 31/12/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas de Arranque en la Primera Partida.

Mensaje  betobaires el Lun Jul 07, 2014 4:07 pm

No se me ocurre mas que llevarlo al servicio técnico, y a escanear la falla, parece ser electrónica, si estuviera obstaculizado el circuito de combustible fallaría de otra manera.

Te permite usarlo, y te obliga tener el píe en el acelerador para que no se pare al estar en un semáforo, o detenido?

Supongo que sera coincidencia la ida a la montaña y la aparición de la falla, no le encuentro relación ni con el frío, ni con la altura.

Saludos.
avatar
betobaires
Tekna
Tekna

Mensajes : 450
Fecha de inscripción : 25/08/2011
Edad : 60

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas de Arranque en la Primera Partida.

Mensaje  NeutroN3 el Mar Jul 08, 2014 7:30 am

betobaires escribió:No se me ocurre mas que llevarlo al servicio técnico, y a escanear la falla, parece ser electrónica, si estuviera obstaculizado el circuito de combustible fallaría de otra manera.

Te permite usarlo, y te obliga tener el píe en el acelerador para que no se pare al estar en un semáforo, o detenido?

Supongo que sera coincidencia la ida a la montaña y la aparición de la falla, no le encuentro relación ni con el frío, ni con la altura.

Saludos.


Hola Betobaires

Gracias por tu respuesta pero esperare más opiniones en el foro. Antes de proceder a hacer algo.

Me permite usarlo, es solo la partida que por sí solo no regula sus revoluciones. lo tengo que ayudar con una acelerada.

Saludos y Gracias.

NeutroN3

Mensajes : 21
Fecha de inscripción : 31/12/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas de Arranque en la Primera Partida.

Mensaje  chapka el Mar Jul 08, 2014 8:27 am

Estimado, una posible falla es que la computadora haya cargado en su memoria algún error o falla esporádica y por ende mande respuestas/señales equivocadas y se presenten cómo fallos; una prueba que puedes realizar, y económica, es desconectarle la batería por aprox. 30 minutos, se debería borrar el error y listo.

Si decides hacer esto primero ten a mano el código del estéreo, si tienes el original, y luego recuerda configurar el CAR (cierre en rodaje) y el automatismo del cierre de la ventanilla del conductor... todo esto si tu auto lo traía.

Éxitos.
avatar
chapka
Tekna
Tekna

Mensajes : 1830
Fecha de inscripción : 15/02/2011
Edad : 59

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas de Arranque en la Primera Partida.

Mensaje  juanm_200 el Mar Jul 08, 2014 7:17 pm

Quizas puede ser que algun sensor, o la mariposa se hayan ensuciado, y puede que quede trabada. De ser asi habria que levar el auto a que la limpien y calibren la mariposa; esto es solo hipotesis.

Saludos.

Lo que dice Chapka es lo mejor que se puede hacer para ir descartando cosas...

juanm_200
Tekna
Tekna

Mensajes : 401
Fecha de inscripción : 05/07/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas de Arranque en la Primera Partida.

Mensaje  NeutroN3 el Vie Jul 11, 2014 4:06 pm

Estimados,

El auto lo llevo un tercero al mecánico por no estar despoblé en ese momento y me comentaron que le realizaron, limpieza de filtros y cambios de bujías y con eso desapareció el problema.

No sé si aplica cambiar las bujías a los 70.000 Km pero le sacaron los originales.  scratch 

No queda que confiar en las palabras del mecánico  Rolling Eyes 

Saludos y Gracias por sus cometarios  Very Happy

NeutroN3

Mensajes : 21
Fecha de inscripción : 31/12/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas de Arranque en la Primera Partida.

Mensaje  kof3000 el Jue Oct 09, 2014 11:22 pm

Definitivamente te vieron la cara, o como se dice aquí en México, te chamaquearon.

kof3000

Mensajes : 9
Fecha de inscripción : 25/06/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas de Arranque en la Primera Partida.

Mensaje  tiidaandino el Vie Mar 27, 2015 8:38 pm

NeutroN3 escribió:Estimados,

El auto lo llevo un tercero al mecánico por no estar despoblé en ese momento y me comentaron que le realizaron, limpieza de filtros y cambios de bujías y con eso desapareció el problema.

No sé si aplica cambiar las bujías a los 70.000 Km pero le sacaron los originales.  scratch 

No queda que confiar en las palabras del mecánico  Rolling Eyes 

Saludos y Gracias por sus cometarios  Very Happy


Hola.
  Estoy presentando esos mismos síntomas en mi tiida.  Pensé que había sido la gasolina, ya que el problema se presentó inmediatamente después de cargar.  Solo pasa en la partida, no sucede en funcionamiento y paradas en relentí como en estando en un semáforo.

Al final te dijeron que eran las bujias??? Rolling Eyes   lo filtro ya lo cambie, pero sigue el problema ( falta cambiar filtro bencina).  El Tiida tiene 80 mil Km.

tiidaandino

Mensajes : 6
Fecha de inscripción : 07/09/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas de Arranque en la Primera Partida.

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.