Sequí los post en Twitter
Club Tiida Argentina

Club Tiida Argentina

Últimos temas
» Motor del Tiida
Hoy a las 5:48 am por betobaires

» Embrague 130.000km
Hoy a las 5:42 am por betobaires

» Cambié de auto
Hoy a las 5:40 am por betobaires

» Otro DVD GPS BT &...
Jue Feb 01, 2018 8:11 pm por chapka

» Matafuego
Lun Ene 15, 2018 10:35 pm por RUDDER

» Como Cambio las bujias de mi tiida
Lun Ene 15, 2018 4:34 pm por Federico jose

» AMORTIGUADORES Reinicio tema
Jue Ene 11, 2018 5:35 pm por berdi4

» consulta por liquido hidraulico de embrague y frenos
Mar Dic 26, 2017 10:11 pm por Eduardo Antonio

» Cambio de pastillas de Freno
Mar Dic 12, 2017 8:55 am por Eduardo Antonio

Seguridad

Problemas sensor lluvia Tekna

Ir abajo

Problemas sensor lluvia Tekna

Mensaje  lduberti el Sáb Nov 22, 2014 9:08 am

Hola gente, hace poco soy propietario de un tema y ayer intente probar el sensor de lluvia un AU, puse la palanca en la primer posición y la sensibilidad al máximo, aclaró que no era lluvia si no una llovizna pero mojada bastante, el limpia no arrancó nunca, solo cuando cambiaba la sensibilidad o velocidad del intermitente, pensé que era muy poca cantidad de agua como para que se active así que hoy cuando me levante puse en marcha el auto con el automático al máximo y le hecho agua con un vaso en el sensor que está detrás del espejo interior y nada de nada, a alguien le ah pasado? No se que puede ser

lduberti

Mensajes : 11
Fecha de inscripción : 03/11/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas sensor lluvia Tekna

Mensaje  MAXI el Lun Nov 24, 2014 11:28 am

hola el mio siempre funciono bien... a mi una piedra me pico el parabrisas pregunte para cambiarlo y me dijeron que se podia cambiar pero si no hera el  original cambiado en nissan podia  ser que no funcione el sensor... capaz que el parabrisas del auto fue reemlazado???

MAXI
Visia
Visia

Mensajes : 76
Fecha de inscripción : 28/02/2011
Edad : 46

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas sensor lluvia Tekna

Mensaje  lduberti el Mar Nov 25, 2014 5:20 am

Me fije y pareciera que si porque no tiene el logro de Nissan en la esquina, se puede solucionar eso? No entiendo que tiene que ver que el parabrisas no sea original, si en teoría lo que hace funcionar el automático es el sensor con gel que tiene arriba, el cual está ahí. Puede ser algún cable mal conectado o algo de eso?

lduberti

Mensajes : 11
Fecha de inscripción : 03/11/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas sensor lluvia Tekna

Mensaje  chapka el Mar Nov 25, 2014 10:33 am

Por lo que ví en la web, hay variada info en Youtube, el tema sería que quizás lo instalaron mal al sensor.
Al parecer te cambiaron el parabrisas y por lo tanto se debió remover del sensor una película de gel y reemplazarla por una nueva, si ésto no se hizo... fuiste!, lo siento; eso parece de las pelis que ví, otra opción no quedaría, no valdría la pena buscar otra falla, parece.
Ver [Tienes que estar registrado y conectado para ver este vínculo] cómo ejemplo, despúes ve los otros link en esa página.
Éxitos.
avatar
chapka
Tekna
Tekna

Mensajes : 1837
Fecha de inscripción : 15/02/2011
Edad : 59

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas sensor lluvia Tekna

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.