Sequí los post en Twitter
Club Tiida Argentina

Club Tiida Argentina

Últimos temas
» Compra-venta espejo retrovisor acompañante tiida Tekna
Miér Mayo 16, 2018 12:02 pm por MEW

» Tiida Tekna 2010 LN - 95000km
Mar Mayo 15, 2018 6:07 pm por yo_sebas22

» Levantavidrios conductor
Lun Mayo 14, 2018 1:40 pm por cdjsonnic

» La validez del dominio llega al final en 30 días
Lun Mayo 14, 2018 6:52 am por Admin

» cambio de llantas de 15 a 16
Vie Mayo 11, 2018 7:11 am por Angeljw02

» Me presento
Jue Mayo 10, 2018 6:52 pm por Hugo55

» problema con mando de alarma original
Mar Mayo 08, 2018 4:58 am por gcastillo

» Tapita/plástico triangular, en ángulo inferior del parabrisas
Lun Mayo 07, 2018 2:35 pm por marcelogu

» Traba de puertas en movimiento / Cierre en movimiento
Dom Mayo 06, 2018 4:09 pm por Marcos1208

Seguridad

Problemas puesta a punto HR16DE

Ir abajo

Problemas puesta a punto HR16DE

Mensaje  cloyolaq el Miér Ago 05, 2015 6:29 pm

Hola a todos, acá les traigo el verdadero dolor de cabezas. Sé bastante de mecánica así que les explicaré como llegó el auto y lo que se hizo.

Problema: Motor en 3 cilindros de un día para otro. El cilindro uno no funciona.
Cambiamos bobina y bujías
Hay chispa e inyección en los 4 cilindros.
Válvulas no se pasan, se chequearon.
Pistón y anillos están buenos.
Revisamos la puesta a punto. La cadena se instaló de acuerdo a las marcas y colores de los eslabones y las marcas que indica el manual. El sistema de avance de válvulas se destrabó y se instaló al pie de la letra según el manual.

El cilindro uno marcaba 50 psi de compresión. Antes de eso se le rectificó la tapa o culata, se asentaron válvulas etc. La tapa o culata no hay válvulas filtrando, todas cierran bien, se probó eso. No hay anillos ni pistón perforado. Limpiamos el filtro de la válvula de avance del eje de levas y del cárter.
 Lo escaneamos con el equipo oficial de nissan y no marcó nada. El check no se encendió.

El auto ya no arranca y no sabemos que tiene. Revisé encendido y las 4 bobinas funcionan, saqué el riel con los 4 inyectores y todos pulverizan. No sé si el mecanismo de avance del eje de levas de admisión tendrá que ver con algo o el captador del ele de levas. Si alguien me puede orientar se lo agradeceré.

cloyolaq

Mensajes : 1
Fecha de inscripción : 05/08/2015

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas puesta a punto HR16DE

Mensaje  SebMas el Jue Ago 06, 2015 3:51 pm

Soy de Argentina y con ese motor acá no vino, solo con el 1.8.

El distribuidor está bien? Esta todo bien conectado?

Si hay inyección y hay chispa aunque sea debería encender o atinar a hacerlo
avatar
SebMas
Visia
Visia

Mensajes : 100
Fecha de inscripción : 29/04/2013
Edad : 33

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas puesta a punto HR16DE

Mensaje  Paolo Paz el Mar Nov 17, 2015 12:48 pm

Fijate los sensores de posicion del cigueñal, cuando fallan no marcan check engine y tambien hace que el motor ande en 3 cilindros.

Paolo Paz
Visia
Visia

Mensajes : 149
Fecha de inscripción : 31/10/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas puesta a punto HR16DE

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.