Sequí los post en Twitter
Club Tiida Argentina

Club Tiida Argentina

Últimos temas
» Embrague 130.000km
Dom Feb 11, 2018 3:25 am por Caz

» Otro DVD GPS BT &...
Jue Feb 01, 2018 8:11 pm por chapka

» Cambié de auto
Mar Ene 16, 2018 2:41 pm por betobaires

» Matafuego
Lun Ene 15, 2018 10:35 pm por RUDDER

» Como Cambio las bujias de mi tiida
Lun Ene 15, 2018 4:34 pm por Federico jose

» AMORTIGUADORES Reinicio tema
Jue Ene 11, 2018 5:35 pm por berdi4

» Motor del Tiida
Mar Dic 26, 2017 10:46 pm por Eduardo Antonio

» consulta por liquido hidraulico de embrague y frenos
Mar Dic 26, 2017 10:11 pm por Eduardo Antonio

» Cambio de pastillas de Freno
Mar Dic 12, 2017 8:55 am por Eduardo Antonio

Seguridad

necesito ayuda con mi carro, tiene un problema que no acelera y no prende la luz trasera y varias cosas

Ir abajo

necesito ayuda con mi carro, tiene un problema que no acelera y no prende la luz trasera y varias cosas

Mensaje  enmanueldale20 el Dom Jul 31, 2016 10:53 am

el vehículo no me acelera es año 2007 no me prende el compresor del aire ni la luz trasera, los limpia parabrisas tampoco le funciona y le cuesta para prender necesito ayuda

enmanueldale20

Mensajes : 2
Fecha de inscripción : 31/07/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: necesito ayuda con mi carro, tiene un problema que no acelera y no prende la luz trasera y varias cosas

Mensaje  mxljym el Dom Jul 31, 2016 1:12 pm

enmanueldale20 escribió:el vehículo no me acelera es año 2007 no me prende el compresor del aire ni la luz trasera, los limpia parabrisas tampoco le funciona y le cuesta para prender necesito ayuda
buen día, ya checaste los fusibles, trae 3 cajas de fusibles, una debajo del volante, otra frente a la batería y la otra que no te dice que es caja de fusibles y ahí vas a encontrar el fusible de la luz de reversa, es una caja que se encuentra entre la batería y el guadafango del lado del volante, tienes que sacarla y voltear la caja completamente para que veas los fusibles, mi carro tenia el problema de la luz de reversa, no prendían, ni marcaba los cambien en el tablero, lo solucione hasta que encontré el fusible, que esta señalado como (REV LAMPS), espero soluciones tu problema.

El código que me arrojaba el scanner era: P0705 Nissan Park/Neutral Position Switch, le cambien el switch y siguió con el mismo problematodos te dicen que es el switch, hasta que encontré un mecánico que me dijo que muy rara ves se daña esa pieza, que el problema era otro, que probablemente traía un corto en alguna parte, por lo que me dedique varios días leyendo foros y nadie sabe donde se encuentra ese fusible, espero solucionen su problema.

mxljym

Mensajes : 2
Fecha de inscripción : 29/07/2016

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.