Sequí los post en Twitter
Club Tiida Argentina

Club Tiida Argentina

Últimos temas
» Cambio de pastillas de Freno
Ayer a las 8:55 am por Eduardo Antonio

» Cambio aceite y consumo
Vie Dic 08, 2017 5:14 pm por Ulux

» Vendo llanta y cubierta
Mar Dic 05, 2017 12:36 pm por f3pki0

» Cambio de cubiertas URGENTE
Lun Nov 27, 2017 12:34 pm por elbatman27

» En Perú el mantenimiento es cada 5000 mil kilometros...
Vie Nov 24, 2017 7:13 am por betobaires

» cubierta 205 en tiida
Vie Nov 24, 2017 7:06 am por betobaires

» Taller de chapa y pintura por Palermo o Munro?
Miér Nov 22, 2017 1:12 pm por AMF

» Tipo de llantas en el Tiida en México
Vie Nov 17, 2017 6:35 pm por froilanep

» ACEITE IDEAL PARA MI TIIDA
Vie Nov 17, 2017 10:21 am por Eduardo Antonio

Seguridad

Solución Problema Luz de Reversa

Ver el tema anterior Ver el tema siguiente Ir abajo

Solución Problema Luz de Reversa

Mensaje  mxljym el Dom Jul 31, 2016 1:23 pm

Buen día, ya checaste los fusibles, trae 3 cajas de fusibles, una debajo del volante, otra frente a la batería y la otra que no te dice que es caja de fusibles y ahí vas a encontrar el fusible de la luz de reversa, es una caja que se encuentra entre la batería y el guadafango del lado del volante, tienes que sacarla y voltear la caja completamente para que veas los fusibles, mi carro tenia el problema de la luz de reversa, no prendían, ni marcaba los cambien en el tablero, lo solucione hasta que encontré el fusible, que esta señalado como (REV LAMPS), espero soluciones tu problema.
 
El código que me arrojaba el scanner era: P0705 Nissan Park/Neutral Position Switch, le cambien el switch y siguió con el mismo problema, todos te dicen que es el switch, hasta que encontré un mecánico que me dijo que muy rara ves se daña esa pieza, que el problema era otro, que probablemente traía un corto en alguna parte, por lo que me dedique varios días leyendo foros y nadie sabe donde se encuentra ese fusible, espero solucionen su problema.

mxljym

Mensajes : 2
Fecha de inscripción : 29/07/2016

Ver perfil de usuario

Volver arriba Ir abajo

Solucion

Mensaje  dax_dj el Jue Oct 05, 2017 11:23 am

A mi me arrojaba el mismo error en el scaner. Prendía cada cierto tiempo pero lo borraba con el mismo scarner. Yo lo solucione cambiando el bulbo de reversa que va sobre la caja de velocidades. Adicional tampoco prendía la luz de reversa hasta que cambie el bulbo/sensor de reversa. hasta el momento no me ha fallado de nuevo

dax_dj

Mensajes : 1
Fecha de inscripción : 12/03/2017

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.