Sequí los post en Twitter
Club Tiida Argentina

Club Tiida Argentina

Últimos temas
» hola, me presento
Ayer a las 5:29 pm por gaspi

» consulta sobre talle mecanico zona norte bs as
Ayer a las 11:51 am por pablolipo83

» Persiguiendo al Tiida
Mar Jun 27, 2017 10:22 pm por danieltwingo

» Calibración luces bajas
Mar Jun 27, 2017 10:18 pm por danieltwingo

» Vibracion al pasar por caminos de ripio y adoquines.
Mar Jun 27, 2017 10:17 pm por danieltwingo

» Tiida 2014 dado de baja
Mar Jun 27, 2017 12:55 pm por Denrus

» Recall Tiida (2006-2011)
Lun Jun 26, 2017 9:23 pm por yikao

» Les presento mi nuevo Tiida
Lun Jun 26, 2017 4:15 pm por AdrianTiidaAcenta

» Problemas con estéreo TEKNA 2014. Estéreo endemoniado parte II. El regreso
Lun Jun 26, 2017 3:09 pm por betobaires

Seguridad

perdida de fuerza

Ver el tema anterior Ver el tema siguiente Ir abajo

perdida de fuerza

Mensaje  gcastillo el Lun Feb 13, 2017 6:41 am

Hola amigos.

Tengo una duda.

Ayer el auto empezó a tener una falla, arranca bien pero después de un rato el auto inicia a perder fuerza, se piza el acelerador al fondo y el tacómetro inicia a descender.
El carro no cabezea ni hace ningún signo de nada.

Lo paro inmediatamente lo enciendo  a arrancar pero el problema a unos kilómetros vuelve a pasar, el auto no acelera, pierde fuerza como si no se pisara el acelerador,
Apagar y prendo para para poder continuar mi destino.

Si me pueden orientar a ver qué es lo que le está pasando  y mirar en una dirección o varias direcciones pero para hacerme una idea.


Saludos.

gcastillo

Mensajes : 73
Fecha de inscripción : 10/05/2015

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.